Search found 1 match

by vmor
Mon Mar 02, 2009 5:21 pm
Forum: Windows XP Professional
Topic: Onepiece XP Post-SP3 AIO Update Pack FINAL
Replies: 3569
Views: 1367780

nonno fabio: I am confused. So, if I want to integrate Onepiece's 2.2.1 and just .Net 2-3.5 (not 1.1) do I need the Disable_DXM_Registration_AddOn or not? Can you please reconcile your comment above with 2 places on the first page: 1. If you don't want to add .NET 1.1 (or a .NET AllInOne addon)... 2...