Search found 3 matches

by ykaramati
Sat Nov 04, 2006 9:02 am
Forum: Update Pack Addons
Topic: [Release] NotePad++
Replies: 236
Views: 87299

Danke schon (sind Sie deutsch/deutsche?)
your Kels_NotePad++_addon_replacer_v3.9rebuild3.cab conflicted with uber-pack's notepad2
please replace notepade 2 with your own notepad++ 3.9 in uber-pack
by ykaramati
Sat Nov 04, 2006 8:58 am
Forum: Update Pack Addons
Topic: [Release] Kels' UberPacK v16.6 & Notepad2-Mod
Replies: 1360
Views: 384584

Danke schon (sind sie deutsch/deutsche?)
please replace notepade 2 with your own notepad++ 3.9.
your Kels_NotePad++_addon_replacer_v3.9rebuild3.cab conflicted with notepad2 uber-pack
by ykaramati
Thu Nov 24, 2005 8:55 am
Forum: Switchless Installer Discussion
Topic: Microsoft .NET Framework 2.0 Switchless Installer
Replies: 69
Views: 23426

Attension for : newb , n7Epsilon , jessry Player's dotnet 2.0 switchless silent installer Dotnetfx 2.0 Installer isn't comaptible with dotnet 1.1 sp1. Atleast This , this programs (working with 1.1) dont work with dotnet 2.0 installed on fresh system 1. Microsoft Visual J# .NET Redistributable Pack...