Page 2 of 2

Posted: Sat Feb 02, 2008 3:11 am
by raver
ben ısrar ediyorum dostum :) 1.1.2 yi kullanmayacağım kesin olarak cevabını bekliyorum...

Posted: Sun Feb 24, 2008 11:31 pm
by MrNxDmX
Güncelleme paketi 1.1.3 ile bu başlığa gerek kalmamıştır.
Konuyu şimdilik kilitliyorum, eğer tekrar açılmasını isterseniz, özel mesajdan bana ulaşabilirsiniz.
Yaptığın paylaşım için de ayrıca teşekkür ederim byhexadecimal.